boas-vindas

Tudo bem! Todos os requisitos foram atendidos:

  • PHP version >= 5.x
  • Extensão MySQLi para PHP
  • Extensão GD para PHP
  • Pasta oc-content/uploads existe
  • oc-content/uploads pasta é gravável
  • Pasta oc-content/downloads existe
  • oc-content/downloads pasta é gravável
  • Pasta oc-content/languages ​​ existe
  • oc-content/languages pasta é gravável
  • config.php é amigavel